<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/dq3VQQ5enmaQ8v5Zg29jNFqKH-w=/16x16/https://f.pmo.ee/logos/2329/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-zj-_qHl-8aGRUTHwuC6XdB60Lk=/32x32/https://f.pmo.ee/logos/2329/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/gXwzPZbrMadOWyRMea4YBaFqUZI=/192x192/https://f.pmo.ee/logos/2329/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/cFdS84JNBGh78cj6PTdEMVRHA3A=/256x256/https://f.pmo.ee/logos/2329/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7qNWNJTezbtZQ21pxfw-iHryzYY=/180x180/https://f.pmo.ee/logos/2329/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/6yds1N5HOut077Nbq3kcnewA_X4=/1200x630/filters:focal(447x0:815x672)/nginx/o/2020/07/06/13193077t1hc9b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/6yds1N5HOut077Nbq3kcnewA_X4=/1200x630/filters:focal(447x0:815x672)/nginx/o/2020/07/06/13193077t1hc9b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Läänemere kalapopulatsioonid on suures ohus"><meta property="twitter:title" content="Läänemere kalapopulatsioonid on suures ohus"><meta property="og:url" content="https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus"><meta property="twitter:url" content="https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Eestimaa Looduse Fond saatis koos teiste Läänemere riikide keskkonnaorganisatsioonidega pöördumise kriitilises seisus olevate kalapopulatsioonide päästmiseks Euroopa Liidu ministritele, vahendab Eestimaa Looduse Fondi teabejuht Kertu Hool."><meta property="twitter:description" content="Eestimaa Looduse Fond saatis koos teiste Läänemere riikide keskkonnaorganisatsioonidega pöördumise kriitilises seisus olevate kalapopulatsioonide päästmiseks Euroopa Liidu ministritele, vahendab Eestimaa Looduse Fondi teabejuht Kertu Hool."><meta property="og:type" content="article"><meta property="article:section" content="Lemmik"><meta property="article:tag" content="Eestimaa loodus fond"><meta property="article:tag" content="Euroopa komisjon"><meta property="article:tag" content="Euroopa Liidu"><meta property="article:tag" content="heeringas"><meta property="article:tag" content="kalandus"><meta property="article:tag" content="kalapüük"><meta property="article:tag" content="läänemeri"><meta property="article:tag" content="tursk"><meta name="article:published_time" content="2020-07-06T11:55:46+03:00"><meta name="article:modified_time" content="2020-07-06T15:12:39+03:00"><meta name="description" content="Eestimaa Looduse Fond saatis koos teiste Läänemere riikide keskkonnaorganisatsioonidega pöördumise kriitilises seisus olevate kalapopulatsioonide päästmiseks Euroopa Liidu ministritele, vahendab Eestimaa Looduse Fondi teabejuht Kertu Hool."><meta name="keywords" content="Eestimaa loodus fond, Euroopa komisjon, Euroopa Liidu, heeringas, kalandus, kalapüük, läänemeri, tursk"><link rel="canonical" href="https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.elu24.ee/rss"><title>Läänemere kalapopulatsioonid on suures ohus - Lemmik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-680f78844ccec3b4c2ca.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-7011302 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://lemmik.elu24.ee/search">E, 6.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://lemmik.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="25" width="192" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://lemmik.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://lemmik.elu24.ee/search" :section-id="2329"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://lemmik.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="3577" :root-section-id="2329" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="45" width="346" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">Kanal 2</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item menu-item--important">Rannailm</a></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.elu24.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.elu24.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.elu24.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.elu24.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.elu24.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.elu24.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.elu24.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.elu24.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.elu24.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.elu24.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="root"><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7011302"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee">Lemmik</a></li><li class="breadcrumb-item">Läänemere kalapopulatsioonid on suures ohus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7011302" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4%C3%A4nemere%20kalapopulatsioonid%20on%20suures%20ohus&url=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7011302"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7011302&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Läänemere kalapopulatsioonid on suures ohus&body=Tervitus,%20loe%20siit%3A%20https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Demail%26utm_content%3D7011302" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-06T11:55:46+03:00">6. juuli 2020, 11:55</span></div><h1 class="article-headline" itemprop="headline name">Läänemere kalapopulatsioonid on suures ohus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145703" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/fDWb02IIUt0wpVdeJ3zkVdrlyWw=/40x40/filters:focal(0x18:3371x4196)/nginx/o/2020/06/19/13161064t1h8a07.jpg" srcset="//f10.pmo.ee/fDWb02IIUt0wpVdeJ3zkVdrlyWw=/40x40/filters:focal(0x18:3371x4196)/nginx/o/2020/06/19/13161064t1h8a07.jpg, //f10.pmo.ee/0HzF1fptiE6NcbuLkIJnR8Ot8pk=/80x80/filters:focal(0x18:3371x4196)/nginx/o/2020/06/19/13161064t1h8a07.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Maria Naanuri</span></span><span class="article-authors__position" itemprop="jobTitle">suvereporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/-m8R82SMC0sLkXQuGR8vI559RJc=/1370x820/filters:focal(447x0:815x672)/nginx/o/2020/07/06/13193077t1hc9b1.jpg"><figure-fullscreen eager :image-id="13193077" image-url="//f9.pmo.ee/Jm1hshCeDKlMJLTInW6MbJRdvAw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/06/13193077t1hc9b1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13193077)" src="//f9.pmo.ee/-m8R82SMC0sLkXQuGR8vI559RJc=/1370x820/filters:focal(447x0:815x672)/nginx/o/2020/07/06/13193077t1hc9b1.jpg" srcset="//f9.pmo.ee/-m8R82SMC0sLkXQuGR8vI559RJc=/1370x820/filters:focal(447x0:815x672)/nginx/o/2020/07/06/13193077t1hc9b1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Heeringa- ja tursapopulatsioon on Läänemere vetes ohtu sattunud.</p><p class="figure__caption--name" itemprop="creator">FOTO: shutterstock.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestimaa Looduse Fond saatis koos teiste Läänemere riikide keskkonnaorganisatsioonidega pöördumise kriitilises seisus olevate kalapopulatsioonide päästmiseks Euroopa Liidu ministritele, vahendab <strong>Eestimaa Looduse Fondi teabejuht Kertu Hool.</strong></p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:311426,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7011302-laanemere-kalapopulatsioonid-on-suures-ohus&quot;,&quot;headline&quot;:&quot;7011302 Läänemere kalapopulatsioonid on suures ohus&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-06T15:12:39+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-06T15:14:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d398afe50ec39f1f135aa008bea4d49b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-e9vpridzl4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kdf9bth0ly" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9wy6e5ihga" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pöördumises kutsutakse üles kriitilises seisus kalapopulatsioonidele taastumiseks aega andma, lõpetama ülepüük ja keskenduma Läänemere ökosüsteemi hoidmisele. Olukorra parandamiseks tuleb tugineda teadlaste nõuannetele ja peatada 2021. aastal Läänemere läänepoolse heeringapopulatsiooni ja idapoolse tursapopulatsiooni püük.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahvusvaheline Mereuurimise Nõukogu (ICES) avaldas värske soovituse kala püügimahtude kohta. Järjepideva soovituste eiramise tõttu on Läänemere heeringa- ja tursapopulatsiooni olukord väga kriitiline. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Selleks, et kalapopulatsioonid saaksid taastuda ning Läänemerest pärit kala oleks meil ka tulevikus, on ühise kalanduspoliitika kokkulepete ja kohustuste järgimine olulisim samm, mida vastutavad poliitikud ja ametnikud saavad teha,» ütles ELFi jätkusuutliku kalanduse ekspert Joonas Plaan. «Soovituslikud püügivõimalused peavad toetuma teadlaste nõuannetele. Ainult nii saame tagada kestliku kalanduse Läänemeres,» lisas Plaan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hea näide ICESi teadlaste soovituste järgimisest pärineb Liivi lahest, kus juba pikemat aega on räimepüügil rakendatud iga-aastase lubatud püügikoguse ning ühisest kalanduspoliitikast tulenevaid nõudeid. Tänu sellele on Liivi lahe räime olukord paranenud, millest võidab nii Läänemeri kui ka kohalik kalurkond. </p></div><div class="article-body__item article-body__item--htmlElement"><p>See edulugu peaks julgustama kalanduse eest vastutavaid ministreid kõik iga-aastased lubatud püügikogused 2021. aastaks teadlaste soovitustega vastavusse viima.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7011302" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4%C3%A4nemere%20kalapopulatsioonid%20on%20suures%20ohus&url=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7011302"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7011302&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Läänemere kalapopulatsioonid on suures ohus&body=Tervitus,%20loe%20siit%3A%20https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus%3Futm_source%3Demail%26utm_content%3D7011302" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://lemmik.elu24.ee/7011302/laanemere-kalapopulatsioonid-on-suures-ohus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7011302" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7011302" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/579818/eestimaa-loodus-fond">Eestimaa loodus fond</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/13082/euroopa-komisjon">Euroopa komisjon</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/566169/euroopa-liidu">Euroopa Liidu</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/52660/heeringas">heeringas</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/13694/kalandus">kalandus</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/2628/kalapuuk">kalapüük</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/11908/laanemeri">läänemeri</a></li><li><a class="article-terms__term" href="https://lemmik.elu24.ee/term/7997/tursk">tursk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1xxrhu467l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8q9nvqntbc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8aa3p9gvov" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: (+372) 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: (+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: (+372) 666 2230</p><div class="spacer"></div><p>Printreklaam: (+372) 666 2445</p><div class="spacer"></div><p>Kuulutused: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.elu24&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-41d7f8dd4e63e8519b16.js" async></script></body></html>